Knight-Rider-Board
  :: Start   :: Portal   :: Registrierung   :: Kalender   :: Mitglieder   :: Suche   :: Team   :: Hilfe   :: Nutzungsbedingungen   :: Impressum  

Knight-Rider-Board » Replicas » Allgemeines » Batterieproblem » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Batterieproblem
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
carrera carrera ist männlich
Mitglied


images/avatars/avatar-2219.jpg

Dabei seit: 23.10.2005
Land: Deutschland
Ort: Michelstadt

Batterieproblem Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi Leute, vielleicht könnt ihr mir helfen mein 89er 2.8 liter Firebird zieht im stand zuviel saft.

Da wollte ich mal fragen , wieviel saft euer Fibi zieht im stand und ob ihr auch mal ein solches problem hattet. eventuell tipps habt.
05.11.2010 18:48 carrera ist offline E-Mail an carrera senden Beiträge von carrera suchen Nehmen Sie carrera in Ihre Freundesliste auf Fügen Sie carrera in Ihre Kontaktliste ein
Transporter Transporter ist männlich
Mitglied


images/avatars/avatar-2328.jpg

Dabei seit: 12.07.2004
Name: Stefan
Land: Schweiz
Ort: Schönenwerd SO

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Schau mal ob die Kofferraumbeleuchtung ausgeht wenn du den
Deckel schliesst. Und kontrollier ob die Innenbeleuchtung ausgeht
wenn du die Türen schliesst. Wenn du den Helligkeitsschalter der
Armaturen zu hoch regelst, rastet er ein und macht Dauerlicht
im Innenraum. Dann guck ob der Radio ganz ausgeht wenn du
die Zündung ausschaltest. Sollte es das alles nicht sein, ab in die
Werkstatt bevor die Batterie leidet.

Gruss

__________________
Pontiac Firebird Trans Am 5.0l V8 (1991 und 1985) --> www.transam.ch

05.11.2010 18:54 Transporter ist offline E-Mail an Transporter senden Homepage von Transporter Beiträge von Transporter suchen Nehmen Sie Transporter in Ihre Freundesliste auf
carrera carrera ist männlich
Mitglied


images/avatars/avatar-2219.jpg

Dabei seit: 23.10.2005
Land: Deutschland
Ort: Michelstadt

Themenstarter Thema begonnen von carrera
hi Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ja dad hab ich schon geguckt das funktioniert 1A. Daran liegt es nicht
05.11.2010 19:15 carrera ist offline E-Mail an carrera senden Beiträge von carrera suchen Nehmen Sie carrera in Ihre Freundesliste auf Fügen Sie carrera in Ihre Kontaktliste ein
TobiTheDuck TobiTheDuck ist männlich
Mitglied


images/avatars/avatar-1851.jpg

Dabei seit: 20.03.2007
Name: Tobi
Land: Deutschland
Ort: Casselfornia - Bonnyhome - Mainhattan

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Könnten auch Kriechströme sein, verursacht durch gammlige/defekte Kabel und evt. Feuchtigkeit. Dadurch fliegt die Sicherung vielleicht noch nicht raus, aber die Batterie wird langsam aber sicher entladen.

Kannst ja auch mal den Ruhestrom messen und die Sicherungen eine nach der anderen ziehen. Geht bei einer der Strom runter, kucken was da so alles dranhängt, dann hast du den Fehler schonmal eingegrenzt.

Ach so, wieviel zieht er denn?


Übrigens: Ganz falsches Unterforum...

__________________
"What´s this ? - Looks like Darth Vader´s Bathroom..."

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von TobiTheDuck: 05.11.2010 21:44.

05.11.2010 21:43 TobiTheDuck ist offline E-Mail an TobiTheDuck senden Beiträge von TobiTheDuck suchen Nehmen Sie TobiTheDuck in Ihre Freundesliste auf
carrera carrera ist männlich
Mitglied


images/avatars/avatar-2219.jpg

Dabei seit: 23.10.2005
Land: Deutschland
Ort: Michelstadt

Themenstarter Thema begonnen von carrera
hi, Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

werde ich mal später schauen wieviel der braucht im ruhezustand. Was brauch den so ein Fibi an ruhestrom normalerweise, vielleicht kann das mal jemand bei seinem messen oder weiß das
06.11.2010 10:28 carrera ist offline E-Mail an carrera senden Beiträge von carrera suchen Nehmen Sie carrera in Ihre Freundesliste auf Fügen Sie carrera in Ihre Kontaktliste ein
TobiTheDuck TobiTheDuck ist männlich
Mitglied


images/avatars/avatar-1851.jpg

Dabei seit: 20.03.2007
Name: Tobi
Land: Deutschland
Ort: Casselfornia - Bonnyhome - Mainhattan

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ach so, du hast es noch gar nicht gemessen? Wie kommst du denn dann da drauf, dass sie zu viel Strom zieht? Batterie dauernd leer? Das kann auch an anderen Dingen liegen.
Kenne mich bei Firebirds nicht aus, aber allgemein sollte der Ruhestrom nicht deutlich über 0,05A rum liegen (kommt aber auch auf´s Auto und die angeschlossenen Verbraucher wie Radio, Alarmanlage, Funk-ZV etc. an). Man sollte den Ruhestrom auch erst messen, wenn sich alle Verbraucher nach der Fahrt abgeschaltet haben (keine Ahnung, ob da beim Firebird welche sind), also sicherheitshalber 20min warten.
Messgerät zwischen Minuspol der Batterie und Massekabel klemmen, aber ich denke das weisst du, ansonsten vielleicht doch lieber in die Werkstatt.

__________________
"What´s this ? - Looks like Darth Vader´s Bathroom..."

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von TobiTheDuck: 06.11.2010 18:06.

06.11.2010 12:59 TobiTheDuck ist offline E-Mail an TobiTheDuck senden Beiträge von TobiTheDuck suchen Nehmen Sie TobiTheDuck in Ihre Freundesliste auf
carrera carrera ist männlich
Mitglied


images/avatars/avatar-2219.jpg

Dabei seit: 23.10.2005
Land: Deutschland
Ort: Michelstadt

Themenstarter Thema begonnen von carrera
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ja so hab ich das auch gemessen. Hab so ein analogen Multimeter der bis 500 mA geht. Schlagt voll aus sodass es schwierig ist zu sehen wieviel das genau ist. Werde das doch mal in der Werkstatt machen lassen. Ma sehen was die sagen.

Batterie ist nach maximal 3 Tagen leergesaugt

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von carrera: 07.11.2010 01:22.

07.11.2010 01:21 carrera ist offline E-Mail an carrera senden Beiträge von carrera suchen Nehmen Sie carrera in Ihre Freundesliste auf Fügen Sie carrera in Ihre Kontaktliste ein
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Knight-Rider-Board » Replicas » Allgemeines » Batterieproblem

 Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH Style © by Development Center & _dns