Knight-Rider-Board
  :: Start   :: Portal   :: Registrierung   :: Kalender   :: Mitglieder   :: Suche   :: Team   :: Hilfe   :: Nutzungsbedingungen   :: Impressum  

Knight-Rider-Board » Replicas » Replika-Projekte unserer Mitglieder » Lux Knight 82 (K.I.T.T.) » STOP meiner Replika » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (3): « vorherige 1 2 [3] Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen STOP meiner Replika
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Lux Knight 82 Lux Knight 82 ist männlich
Mitglied


images/avatars/avatar-2076.jpg

Dabei seit: 20.03.2007
Land: Sonstige (Europa)
Ort: Lamadelaine Luxemburg

Themenstarter Thema begonnen von Lux Knight 82
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Lima hab ich auf ersatz vom ersatz Motor und die Batterie wird aufgeladen und dann müsste das Problem behoben sein.Bis das nexte kommt :-)

__________________

13.08.2007 18:43 Lux Knight 82 ist offline E-Mail an Lux Knight 82 senden Homepage von Lux Knight 82 Beiträge von Lux Knight 82 suchen Nehmen Sie Lux Knight 82 in Ihre Freundesliste auf MSN Passport-Profil von Lux Knight 82 anzeigen
KR-Fan KR-Fan ist männlich
Mitglied


Dabei seit: 13.05.2006
Land: Deutschland
Ort: Riegelsberg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

An deiner kaputten Lima ist die Diodenplatte defekt (45  bei C&S). 2 Stunden arbeit mit Ein- und Ausbau...
Die Kohlen halten glaube ich ne Million Kilometer so lang wie die sind !!

__________________
.





´88 Trans AM 5,0 TBI zurückgebaut auf 82er Exterieur-Kitt-Replica (Motorhaube kommt noch)...
13.08.2007 20:53 KR-Fan ist offline E-Mail an KR-Fan senden Beiträge von KR-Fan suchen Nehmen Sie KR-Fan in Ihre Freundesliste auf
Lux Knight 82 Lux Knight 82 ist männlich
Mitglied


images/avatars/avatar-2076.jpg

Dabei seit: 20.03.2007
Land: Sonstige (Europa)
Ort: Lamadelaine Luxemburg

Themenstarter Thema begonnen von Lux Knight 82
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

So das Problem ist behoben es war ein wckler in der LiMa und der hat verursacht dass die Batterie nicht auflädt.War 2 min Arbeit aber es geht jetzt alles. Endlich.

__________________

14.08.2007 11:30 Lux Knight 82 ist offline E-Mail an Lux Knight 82 senden Homepage von Lux Knight 82 Beiträge von Lux Knight 82 suchen Nehmen Sie Lux Knight 82 in Ihre Freundesliste auf MSN Passport-Profil von Lux Knight 82 anzeigen
chris_turbo chris_turbo ist männlich
Mitglied


images/avatars/avatar-1397.jpg

Dabei seit: 05.07.2006
Name: Christian
Land: Österreich
Ort: Kindberg / Aumühl

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Gottseidank nur ein kleines Problem...

Gratulation zur erfolgreichen Lösung.

MfG Christian

__________________


14.08.2007 12:26 chris_turbo ist offline E-Mail an chris_turbo senden Homepage von chris_turbo Beiträge von chris_turbo suchen Nehmen Sie chris_turbo in Ihre Freundesliste auf MSN Passport-Profil von chris_turbo anzeigen
Lux Knight 82 Lux Knight 82 ist männlich
Mitglied


images/avatars/avatar-2076.jpg

Dabei seit: 20.03.2007
Land: Sonstige (Europa)
Ort: Lamadelaine Luxemburg

Themenstarter Thema begonnen von Lux Knight 82
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hatte probleme mit dem motor. Immer wieder überhitzt. Habe nach dem der Wagen fast 3 wochen stillstand endlech soweit das es wieder geht. Habe den thermostat gewechselt und da das problem immer vorhanden war musste ich auch noch die Wasserpumpe wechseln. Die war ganz defekt ung konnte so kein kreislauf des Kúhlwassers machen. Gestern wurde sie gewechselt und kan jetzt gott sei dank wieder damit fahren. Allerdings zeit mir die themperaturang imer noch das der motor warm ist unglücklich

Lux Knight 82 hat dieses Bild (verkleinerte Version) angehängt:
Wasserpumpe.jpg



__________________

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Lux Knight 82: 10.08.2009 08:03.

10.08.2009 08:02 Lux Knight 82 ist offline E-Mail an Lux Knight 82 senden Homepage von Lux Knight 82 Beiträge von Lux Knight 82 suchen Nehmen Sie Lux Knight 82 in Ihre Freundesliste auf MSN Passport-Profil von Lux Knight 82 anzeigen
Lux Knight 82 Lux Knight 82 ist männlich
Mitglied


images/avatars/avatar-2076.jpg

Dabei seit: 20.03.2007
Land: Sonstige (Europa)
Ort: Lamadelaine Luxemburg

Themenstarter Thema begonnen von Lux Knight 82
kühler Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

habe eine Frage wegen des Kühlers. Ich glaube nicht dass das ein originaler kühler ist der da reingehört. Kann jemand die breite des kuhlers verraten 5.0 L v8 oder Foto machen.

Lux Knight 82 hat dieses Bild (verkleinerte Version) angehängt:
Kuhler.jpg



__________________

10.08.2009 08:06 Lux Knight 82 ist offline E-Mail an Lux Knight 82 senden Homepage von Lux Knight 82 Beiträge von Lux Knight 82 suchen Nehmen Sie Lux Knight 82 in Ihre Freundesliste auf MSN Passport-Profil von Lux Knight 82 anzeigen
Lux Knight 82 Lux Knight 82 ist männlich
Mitglied


images/avatars/avatar-2076.jpg

Dabei seit: 20.03.2007
Land: Sonstige (Europa)
Ort: Lamadelaine Luxemburg

Themenstarter Thema begonnen von Lux Knight 82
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

nachdem dies gewechselt war lief alles einwandfrei. Jetzt ist das automatikgetriebe im Ar.... Kein rückwertsgang geht mer und der drive läuft auch nicht mehr ordendlich. Habe kein tropfen öl mehr drin. Mit etwas glûck genügt es wenn ich 7 liter öl nachgieße.

__________________

18.08.2009 20:08 Lux Knight 82 ist offline E-Mail an Lux Knight 82 senden Homepage von Lux Knight 82 Beiträge von Lux Knight 82 suchen Nehmen Sie Lux Knight 82 in Ihre Freundesliste auf MSN Passport-Profil von Lux Knight 82 anzeigen
Knightbro' Knightbro' ist männlich
Mitglied


images/avatars/avatar-2152.jpg

Dabei seit: 12.10.2008
Name: Antonio
Land: Sonstige (Europa)
Ort: Luxemburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hast nicht viel Glück mit deinem Replika K.I.T.T. ne!?

Hoffe dass du eine Lösung für das Automatikgetriebe findest. Viel Glück beim reparieren.

__________________
Peace, Knightbro'
18.08.2009 22:06 Knightbro' ist offline Beiträge von Knightbro' suchen Nehmen Sie Knightbro' in Ihre Freundesliste auf
Prodatron Prodatron ist männlich
Mitglied


images/avatars/avatar-2073.gif

Dabei seit: 09.01.2008
Land: Deutschland
Ort: Moers

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Normalerweise kriegt man ein Automatikgetriebe eher dadurch kaputt, wenn es zuviel Öl als zuwenig hat. Wenn es zuwenig hat, kriegt man die Gänge einfach nicht mehr rein, aber gut ist das natürlich auch nicht. Hast Du denn Getriebe-Öl-Verlust gehabt? Das sieht man nämlich ziemlich deutlich, das hatte ich auch schonmal beim meinem Luxemburger KITT Augenzwinkern

CU,
Prodatron

__________________

FIVE AMERICAN MOVIE CARS
18.08.2009 22:44 Prodatron ist offline E-Mail an Prodatron senden Homepage von Prodatron Beiträge von Prodatron suchen Nehmen Sie Prodatron in Ihre Freundesliste auf Fügen Sie Prodatron in Ihre Kontaktliste ein
Knightbro' Knightbro' ist männlich
Mitglied


images/avatars/avatar-2152.jpg

Dabei seit: 12.10.2008
Name: Antonio
Land: Sonstige (Europa)
Ort: Luxemburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Schon lange nix mehr von Lux Knight gehört... wie sieht es jetzt mit deiner Replika aus?

__________________
Peace, Knightbro'
29.10.2009 11:31 Knightbro' ist offline Beiträge von Knightbro' suchen Nehmen Sie Knightbro' in Ihre Freundesliste auf
Lux Knight 82 Lux Knight 82 ist männlich
Mitglied


images/avatars/avatar-2076.jpg

Dabei seit: 20.03.2007
Land: Sonstige (Europa)
Ort: Lamadelaine Luxemburg

Themenstarter Thema begonnen von Lux Knight 82
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

steht im trocknen und wartet auf jemanden der mir hilft das problem mit dem getriebe in den griff zu bekomen. R geht nicht wenn motor warm(15min), wenn kalt gehts ohne probleme overdrive geht nur manschmal nicht und der andere drive geht ohne probleme immer

__________________

31.10.2009 15:56 Lux Knight 82 ist offline E-Mail an Lux Knight 82 senden Homepage von Lux Knight 82 Beiträge von Lux Knight 82 suchen Nehmen Sie Lux Knight 82 in Ihre Freundesliste auf MSN Passport-Profil von Lux Knight 82 anzeigen
Sethos Sethos ist männlich
Mitglied


images/avatars/avatar-1951.gif

Dabei seit: 10.08.2005
Land: Sonstige (Europa)
Ort: Luxemburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Getriebeölstand prüfen, bei laufendem Motor, nachdem man alle Gänge
durchgeschaltet hat.
Könnte ein defekter Wandler sein, den die Getriebe halten (in der Regel)
ewig.

E.

__________________
Kitt, hol' mich hier raus!!
03.11.2009 11:00 Sethos ist offline E-Mail an Sethos senden Beiträge von Sethos suchen Nehmen Sie Sethos in Ihre Freundesliste auf MSN Passport-Profil von Sethos anzeigen
Zippo Zippo ist männlich
Grünschnabel


Dabei seit: 11.03.2011
Name: Andre
Land: Deutschland
Ort: Aurich(ostfriesland)

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hi.. hast du nun im ganzen jahr 2010 nichts mehr an deinem replica gemacht? hat denn jemand eine idee was mit dem getriebe sein kann? ich habe wohl kaufinteresse aber ein auto was nur vorwärts fährt is ja nicht gerade im altag fahrbar großes Grinsen
20.03.2011 17:22 Zippo ist offline E-Mail an Zippo senden Beiträge von Zippo suchen Nehmen Sie Zippo in Ihre Freundesliste auf
Seiten (3): « vorherige 1 2 [3] Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Knight-Rider-Board » Replicas » Replika-Projekte unserer Mitglieder » Lux Knight 82 (K.I.T.T.) » STOP meiner Replika

 Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH Style © by Development Center & _dns