Knight-Rider-Board
  :: Start   :: Portal   :: Registrierung   :: Kalender   :: Mitglieder   :: Suche   :: Team   :: Hilfe   :: Nutzungsbedingungen   :: Impressum  

Knight-Rider-Board » Replicas » Knowledge-Base » (Technik) Standlicht/Rücklicht keine Funktion » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Standlicht/Rücklicht keine Funktion
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
matthias-esv matthias-esv ist männlich
Mitglied


Dabei seit: 13.11.2005
Land: Deutschland
Ort: Bayreuth

Standlicht/Rücklicht keine Funktion Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo !

Seit meinem letzten Werkstatt Besuch funktioniert mein Standlicht vorne links nicht mehr und hinten links mein Rücklicht nicht mehr ! Komischer Weise funktioniert aber mein Abblendlicht und Nebler vorne einwandfrei und ebenfalls mein Bremslicht hinten was ja die selben Birnchen sind ! Sicherungen hab ich bereits nachgeschaut sind alle ok und Birnchen sind auch alle gut ! Was könnte das sonst noch sein ? Kabelbruch oder Kurzschluß ? Kann ich mir fast nicht vorstellen weil die letzten Jahre eben alles funktioniert hat eben bis es in der Ami Werkstatt war !

Habt ihr nen Tipp für mich ?


Gruß Matthias

__________________
Matthias-Esv


Kitt, ich brauch Dich ! ! !
16.09.2014 20:35 matthias-esv ist offline E-Mail an matthias-esv senden Beiträge von matthias-esv suchen Nehmen Sie matthias-esv in Ihre Freundesliste auf
Bandit
Mitglied


Dabei seit: 11.05.2002
Land: Deutschland

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Es sind nicht die selben "Birnchen" - es sind zwei verschiedene Faden der selben Zweifadenfassung (5 W bzw. 21 W)...

Hast du einen Kabelplan zur Hand? Ich gerade nicht... was die EU-Umrüster gerne machen, ist eine fliegende Sicherung hinter der Rückleuchte zu verbauen. Die kannst du prüfen.

Ansonsten benötige ich weitere Infos: Welches Modelljahr, EU oder US (rote (originale) oder gelbe Blinker), welches Standlicht leuchtet nicht: Sidemarker oder Blinker/Standlicht-Kombination in der Front?

LG Marcel
23.09.2014 18:39 Bandit ist offline E-Mail an Bandit senden Beiträge von Bandit suchen Nehmen Sie Bandit in Ihre Freundesliste auf
matthias-esv matthias-esv ist männlich
Mitglied


Dabei seit: 13.11.2005
Land: Deutschland
Ort: Bayreuth

Themenstarter Thema begonnen von matthias-esv
Re Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Kabelplan hab ich keinen sorry ! Kann man die irgendwo downloaden ? Ok die Sicherung nehm ich mir mal vor !

Is ein GTA von 89 mit 5,7 V8 Ich glaub ich hatte gelbe Blinker wie ich ihn gekauft habe (bin mir nicht sicher) Hab aber dann die 84iger Heckleuchten angebaut seitdem blinkt er rot ! Müsst also ein EU sein !

Danke Marcel


LG Matthias

__________________
Matthias-Esv


Kitt, ich brauch Dich ! ! !
24.09.2014 22:13 matthias-esv ist offline E-Mail an matthias-esv senden Beiträge von matthias-esv suchen Nehmen Sie matthias-esv in Ihre Freundesliste auf
matthias-esv matthias-esv ist männlich
Mitglied


Dabei seit: 13.11.2005
Land: Deutschland
Ort: Bayreuth

Themenstarter Thema begonnen von matthias-esv
RE: Re Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Sidemarker und Blinker funktionieren ! Müsste das Standlicht sein was vorher beim blinker mit drin war neben den Klappscheinwerfern ! Is alles schon paar Jahre her !

__________________
Matthias-Esv


Kitt, ich brauch Dich ! ! !
24.09.2014 22:18 matthias-esv ist offline E-Mail an matthias-esv senden Beiträge von matthias-esv suchen Nehmen Sie matthias-esv in Ihre Freundesliste auf
matthias-esv matthias-esv ist männlich
Mitglied


Dabei seit: 13.11.2005
Land: Deutschland
Ort: Bayreuth

Themenstarter Thema begonnen von matthias-esv
RE: Re Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Weiß zufällig jemand wie man an Stromlaufpläne von nem 89er Trans Am kommt ? Die Sicherung hinten vor den Heckleuchten ist auch in Ordnung ! Sicherungskasten vorne ist auch ok ! Birnchen passen auch alle ! Ich muß irgendwo einen Kurzschluß oder einen Kabelbruch haben ! Mit dem Schaltplan könnt ich mal versuchen durchzumessen ! Vielleicht bekomm ich es allein hin ! Hab in 2 Monaten TüV und bis dahin wär es nicht schlecht wenn alles funktionieren könnte!

Schöne Grüße
Matthias

__________________
Matthias-Esv


Kitt, ich brauch Dich ! ! !
24.10.2014 00:29 matthias-esv ist offline E-Mail an matthias-esv senden Beiträge von matthias-esv suchen Nehmen Sie matthias-esv in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Knight-Rider-Board » Replicas » Knowledge-Base » (Technik) Standlicht/Rücklicht keine Funktion

 Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH Style © by Development Center & _dns